<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
   <title>Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas &#8211; El Diario de San Luis</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->
        <!--[if IE 7]>
        <link rel="stylesheet" href="https://eldiariodesanluis.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->

        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                            <link rel="shortcut icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/favic.fw_.png">
        


<meta property="og:image" content="https://eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636-150x150.jpg"/>
	  
<!-- All in One SEO Pack 2.3.10.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords" itemprop="keywords" content="home,provincial,sociedad" />

<link rel="canonical" href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; Feed" href="https://eldiariodesanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; RSS de los comentarios" href="https://eldiariodesanluis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas RSS de los comentarios" href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/eldiariodesanluis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.20"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tiempocom_style-css'  href='https://eldiariodesanluis.com/wp-content/plugins/tiempocom/static/css/default.css?ver=4.5.20' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiariodesanluis.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://eldiariodesanluis.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid ##0000F;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://eldiariodesanluis.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/base.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/amazium.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/shortcode.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/flexslider.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/layout.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/custom.php?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.20'></script>
<link rel='https://api.w.org/' href='https://eldiariodesanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.20" />
<link rel='shortlink' href='https://wp.me/paw7I0-c6r' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesanluis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesanluis.com%2F2019%2F12%2F23%2Fal-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesanluis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesanluis.com%2F2019%2F12%2F23%2Fal-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="7b1b3300cb88600076702900109d30006bca0300a822ae00bdcfe00005054000" async></script><meta name="google-site-verification" content="XFaU7lNqExDoBJ_WTjY5YOi63FtcJntDf7LzLSYzaGg" /><meta name="google-site-verification" content="eUWA8bMVfI-LQFWKai94zXzSfO_0x4QnDSqwQB8N8_U" /><meta name="google-site-verification" content="gCvglVAXSX4qPcie2NSZq3H4II11oagSlsSSsix4sNU" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1602918236691276', [], {
    "agent": "wordpress-4.5.20-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1602918236691276&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas" />
<meta property="og:url" content="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" />
<meta property="og:description" content="Iban cinco ocupantes, uno de ellos un menor de 15 meses. Una mujer fue hospitalizada por golpes en la cabeza y en una pierna. Un espectacular accidente de tránsito dejó como saldo a cinco personas …" />
<meta property="article:published_time" content="2019-12-23T14:07:38+00:00" />
<meta property="article:modified_time" content="2019-12-23T14:07:38+00:00" />
<meta property="og:site_name" content="El Diario de San Luis" />
<meta property="og:image" content="https://eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636.jpg" />
<meta property="og:image:width" content="959" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DiarioSanLuis" />
<link rel="icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-180x180.png" />
<meta name="msapplication-TileImage" content="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-270x270.png" />

<style id="custom-css-css">/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="875321bd30abf90bae4940e79d4e2b60"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84922331-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>


<body class="single single-post postid-46527 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="container-wrap full-wrapper three-columns-layout">

            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">


                    
                        <div class="grid_6 header-top-left"><p class="date"><span>Última actualización</span> diciembre 23rd, 2019 11:07 AM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                                                                                </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="https://eldiariodesanluis.com" alt="Contenido Periodístico Independiente">
                                                                                                                <img src="https://eldiariodesanluis.com/wp-content/uploads/2019/08/DIARIO.fw_-25.png" alt="Contenido Periodístico Independiente"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>



                            


                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/">Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas</a></li>
                <li><a href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/">Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;</a></li>
                <li><a href="https://eldiariodesanluis.com/2019/12/23/villa-mercedes-enganaron-y-golpearon-a-un-abuelo-para-robarle-15-mil-de-su-jubilacion/">Villa Mercedes: engañaron y golpearon a un abuelo para robarle $15 mil de su jubilación</a></li>
                <li><a href="https://eldiariodesanluis.com/2019/12/20/adolfo-zafo-y-su-jubilacion-de-privilegio-es-intocable-cobra-300-000-mensuales/">Adolfo zafó y su jubilación de privilegio es intocable; &#8220;Cobra $ 300.000 mensuales&#8221;</a></li>
                <li><a href="https://eldiariodesanluis.com/2019/12/20/detuvieron-a-dos-hombres-que-robaron-en-un-colegio/">Detuvieron a dos hombres que robaron en un colegio</a></li>
                </ul>

   

 </div>
</div>
</div>
</div>

                </div>

                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="https://eldiariodesanluis.com" alt="Contenido Periodístico Independiente"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://eldiariodesanluis.com/category/nacional/"><span>NACIONAL</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://eldiariodesanluis.com/category/provincial/"><span>PROVINCIAL</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://eldiariodesanluis.com/category/mundo/"><span>MUNDO</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://eldiariodesanluis.com/category/politica/"><span>POLÍTICA</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://eldiariodesanluis.com/category/policial/"><span>POLICIAL</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://eldiariodesanluis.com/category/deporte/"><span>DEPORTE</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://eldiariodesanluis.com/category/sociedad/"><span>SOCIEDAD</span></a></li>
<li id="menu-item-5986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5986"><a title="SALUD" href="https://eldiariodesanluis.com/category/salud/"><span>SALUD</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2">
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>SEGUINOS</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/ElDiariodeSanLuiscom/" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/DiarioSanLuis" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="https://plus.google.com/u/0/105443671864013716939" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="https://www.eldiariodesanluis.com/feed/" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                        
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                                                            </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="https://eldiariodesanluis.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>
                </nav>

            </header>

<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container  center_350">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-46527 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-provincial category-sociedad" id="post-46527" itemscope="" itemtype="http://schema.org/Review">

                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas</h2>
                                <p class="post-meta">
                                                                   <span class="date updated"><i class="icon-calendar"></i> Dic 23, 2019</span> 

								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="https://eldiariodesanluis.com/category/home/" rel="category tag">HOME</a>, <a href="https://eldiariodesanluis.com/category/provincial/" rel="category tag">PROVINCIAL</a>, <a href="https://eldiariodesanluis.com/category/sociedad/" rel="category tag">SOCIEDAD</a></span>
                                   
                                                                        <span class="meta-comment last-meta"><a href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>

                               <hr class="none" />








                                <hr class="none" />
                                                                <ul class="tag-cat">
                                                                    </ul>                                                                                                   <div class="clearfix"></div>







                                <div class="share-post">
                                 <ul>
                                 
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                      
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" data-text="Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>

                                    
                                    
<li>
<div class="g-plusone" data-size="medium" data-href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" data-counter="right"></script></li>

                                  
              </ul>
             <div class="clear"></div>

              </div>




			 <hr class="none" /><br>
<div class="clearfix"></div>
                              
                                <h4><span style="color: #808080;">Iban cinco ocupantes, uno de ellos un menor de 15 meses. Una mujer fue hospitalizada por golpes en la cabeza y en una pierna.</span></h4>
<p><a href="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636.jpg?ssl=1" rel="lightbox[46527]"><img class="alignnone size-full wp-image-46528" src="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636.jpg?fit=959%2C540&#038;ssl=1" alt="1577096482636" srcset="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636.jpg?w=959&amp;ssl=1 959w, https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/1577096482636.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 959px) 100vw, 959px" data-recalc-dims="1" /></a></p>
<p>Un espectacular accidente de tránsito dejó como saldo a cinco personas heridas pero ninguna de gravedad. Ocurrió en la mañana de este lunes entre el barrio Mirador del Portezuelo y Terrazas por la Autopista Serranías Puntanas.</p>
<p>Un auto Toyota Etios dio entre tres y cinco tumbos cuando viajaba de Buenos Aires hacia Mendoza. Dentro del coche iban cinco personas, de las cuales una era una menor de 15 meses. Una mujer de 36 años fue trasladada al Policlínico Regional por cortes en la cabeza y un fuerte golpe en una pierna.</p>
<p>Las primeras informaciones indican que el conductor pestañeó, quiso enderezar el coche, pisó el freno y se descontroló. El resto es historia conocida.</p>
<p><a href="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/accidente-2-1.jpg?ssl=1" rel="lightbox[46527]"><img class="alignnone size-full wp-image-46529" src="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/accidente-2-1.jpg?fit=959%2C540&#038;ssl=1" alt="accidente 2" srcset="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/accidente-2-1.jpg?w=959&amp;ssl=1 959w, https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/accidente-2-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2019/12/accidente-2-1.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 959px) 100vw, 959px" data-recalc-dims="1" /></a></p>

							
                            
                              
                                










                                <div class="share-post">
                                 <ul>
                                 
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                      
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" data-text="Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>

                                    
                                    
<li>
<div class="g-plusone" data-size="medium" data-href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/" data-counter="right"></script></li>

                                  
              </ul>
             <div class="clear"></div>

              </div>








                                

                            
                            <div class="postnav">


                                
                                                                    <a href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/" id="nextpost">Hoy Lunes 23 comienzan las inscripciones a la Beca "Construyendo Sueños"<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                


                            </div>
                            <hr class="none">
                                                       


                        
                                                            <div class="relativepost clearfix">
                        <h5>Noticias relacionadas</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/" title="Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;"><img src="https://eldiariodesanluis.com/wp-content/uploads/2019/12/1577095476823-120x85.jpg" alt="Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/" rel="bookmark" title="Permanent link to Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;">
									Hoy Lunes 23 comienzan las...
                                    </a>

                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 23, 2019</span>                                     	<span class="meta-comment last-meta"><a href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>

                            </li>
                            </ul>

                    </div>
                    
                                        <div class="moreincategories clearfix">

                        <h5>Más en esta categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/" title="Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;"><img src="https://eldiariodesanluis.com/wp-content/uploads/2019/12/1577095476823-120x85.jpg" alt="Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/" rel="bookmark" title="Permanent link to Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;">
									Hoy Lunes 23 comienzan las...                                    </a>

                            <p class="post-meta">
                                                                       <span class="meta-date"><i class="icon-calendar"></i> Dic 23, 2019</span>
                                                                            	<span class="meta-comment last-meta"><a href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>

                                </div>


                            </li>
                            </ul>

                    </div>

                     					<hr class="none" />

                    <!-- comment -->
                    



<div id="comments" class="comments-area">

	
		
	 

</div><!-- #comments .comments-area -->

</div>
                            <!-- end post -->
  
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="polls-widget-2" class="widget widget_polls-widget"><h3 class="widget-title"><span>Encuestas</span></h3>Sorry, there are no polls available at the moment.<script type="text/javascript">jQuery("#polls_form_3 :input").each(function (i){jQuery(this).attr("disabled","disabled")});</script></div><div id="ubm-banners-54" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/aJz7d5rWxxw" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/159-Institucional _Esperanza II_ (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/uHKauDRm6ZE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div><div id="ubm-banners-51" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="http://www.cinesfenix.com/" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/149-WhatsApp Image 2018-12-27 at 13.10.50.jpeg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-banners-50" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/ErGHmoy2lKo" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/160-Laboratorios Puntanos, Medicamentos (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 centro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6761753741506743"
     data-ad-slot="4784886313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="https://eldiariodesanluis.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li></ul>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>Seguinos en Facebook</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_es/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ElDiariodesanluisWEB/"  data-show-faces="true"  data-stream="true" data-header="true"></div>
					

			</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Inicio Codigo PrecioDolar.com.ar --> <a href="https://www.preciodolar.com.ar" title="Precio del Dolar" target="_blank"><img src="https://www.preciodolar.com.ar/imgdolar.php" alt="Cotización del Dólar"></a><!-- Fin PrecioDolar.com.ar --></div>
		</div><div id="ubm-banners-23" class="widget ubm_widget"><h3 class="widget-title"><span>Avisos - Clasificados - Gratuitos</span></h3>        <div class="ubm_banner">
                        <a href="https://www.facebook.com/groups/EldiariodesanluisClasificados" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/26-18221698_1790866111229820_7546271821720456475_n.jpg" alt="" />
                            </a>
                    </div>
        </div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://eldiariodesanluis.com/2019/12/23/al-menos-tres-tumbos-dio-un-auto-con-cinco-ocupantes-en-la-autopista-serranias-puntanas/">Al menos tres tumbos dio un auto con cinco ocupantes en la Autopista Serranías Puntanas</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2019/12/23/hoy-lunes-23-comienzan-las-inscripciones-a-la-beca-construyendo-suenos/">Hoy Lunes 23 comienzan las inscripciones a la Beca &#8220;Construyendo Sueños&#8221;</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2019/12/23/villa-mercedes-enganaron-y-golpearon-a-un-abuelo-para-robarle-15-mil-de-su-jubilacion/">Villa Mercedes: engañaron y golpearon a un abuelo para robarle $15 mil de su jubilación</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2019/12/20/adolfo-zafo-y-su-jubilacion-de-privilegio-es-intocable-cobra-300-000-mensuales/">Adolfo zafó y su jubilación de privilegio es intocable; &#8220;Cobra $ 300.000 mensuales&#8221;</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2019/12/20/detuvieron-a-dos-hombres-que-robaron-en-un-colegio/">Detuvieron a dos hombres que robaron en un colegio</a>
						</li>
				</ul>
		</div>		<div id="ubm-banners-24" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/ElDiariodeSanLuiscom" target="_blank" rel="nofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/27-hacete fan.png" alt="" />
                            </a>
                    </div>
        </div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Director Santiago Altamirano - Producciones Periodísticas ElDiarioDeSanLuis.com - 
Copyright 2016/ Todos los derechos reservados</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                                        
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/comment-reply.min.js?ver=4.5.20'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiariodesanluis.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/eldiariodesanluis.com\/wp-admin\/admin-ajax.php","nonce":"c18b2e6417"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/selectnav.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/superfish.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/wp-embed.min.js?ver=4.5.20'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'155419492',post:'46527',tz:'-3',srv:'eldiariodesanluis.com'} ]);
	_stq.push([ 'clickTrackerInit', '155419492', '46527' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.547 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-23 11:08:06 -->

<!-- super cache -->