<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
   <title>El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo &#8211; El Diario de San Luis</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->
        <!--[if IE 7]>
        <link rel="stylesheet" href="https://eldiariodesanluis.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->

        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                            <link rel="shortcut icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/favic.fw_.png">
        


<meta property="og:image" content="https://eldiariodesanluis.com/wp-content/uploads/2020/06/DSC_5296-630x420-150x150.jpg"/>
	  
<!-- All in One SEO Pack 2.3.10.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords" itemprop="keywords" content="home,provincial,sociedad" />

<link rel="canonical" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; Feed" href="https://eldiariodesanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; RSS de los comentarios" href="https://eldiariodesanluis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo RSS de los comentarios" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/eldiariodesanluis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.21"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tiempocom_style-css'  href='https://eldiariodesanluis.com/wp-content/plugins/tiempocom/static/css/default.css?ver=4.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiariodesanluis.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://eldiariodesanluis.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid ##0000F;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://eldiariodesanluis.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/base.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/amazium.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/shortcode.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/flexslider.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/layout.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/custom.php?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.21'></script>
<link rel='https://api.w.org/' href='https://eldiariodesanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.21" />
<link rel='shortlink' href='https://wp.me/paw7I0-e8g' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesanluis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesanluis.com%2F2020%2F06%2F04%2Fel-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesanluis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesanluis.com%2F2020%2F06%2F04%2Fel-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="7b1b3300cb88600076702900109d30006bca0300a822ae00bdcfe00005054000" async></script><meta name="google-site-verification" content="XFaU7lNqExDoBJ_WTjY5YOi63FtcJntDf7LzLSYzaGg" /><meta name="google-site-verification" content="eUWA8bMVfI-LQFWKai94zXzSfO_0x4QnDSqwQB8N8_U" /><meta name="google-site-verification" content="gCvglVAXSX4qPcie2NSZq3H4II11oagSlsSSsix4sNU" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1602918236691276', {}, {
    "agent": "wordpress-4.5.21-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1602918236691276&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo" />
<meta property="og:url" content="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" />
<meta property="og:description" content="El gobernador Alberto Rodríguez Saá se refirió al convenio firmado este martes con su par de La Pampa, Sergio Ziliotto. Lo definió como un “renacer de la esperanza”. “Ayer firmamos el convenio comp…" />
<meta property="article:published_time" content="2020-06-04T17:16:25+00:00" />
<meta property="article:modified_time" content="2020-06-04T17:16:25+00:00" />
<meta property="og:site_name" content="El Diario de San Luis" />
<meta property="og:image" content="https://eldiariodesanluis.com/wp-content/uploads/2020/06/DSC_5296-630x420.jpg" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@DiarioSanLuis" />
<meta name="twitter:image" content="https://eldiariodesanluis.com/wp-content/uploads/2020/06/DSC_5296-630x420.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DiarioSanLuis" />
<link rel="icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-180x180.png" />
<meta name="msapplication-TileImage" content="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-270x270.png" />

<style id="custom-css-css">/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="875321bd30abf90bae4940e79d4e2b60"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84922331-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>


<body class="single single-post postid-54328 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="container-wrap full-wrapper three-columns-layout">

            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">


                    
                        <div class="grid_6 header-top-left"><p class="date"><span>Última actualización</span> junio 4th, 2020 2:20 PM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                                                                                </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="https://eldiariodesanluis.com" alt="Contenido Periodístico Independiente">
                                                                                                                <img src="https://eldiariodesanluis.com/wp-content/uploads/2019/08/DIARIO.fw_-25.png" alt="Contenido Periodístico Independiente"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>



                            


                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/">Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/">El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/06/04/el-gobernador-participo-de-una-videoconferencia-con-alberto-fernandez/">El gobernador participó de una videoconferencia con Alberto Fernández</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/06/04/madeleine-mccann-investigan-a-un-condenado-por-abuso-sexual/">Madeleine McCann: investigan a un condenado por abuso sexual</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/06/04/investigan-la-muerte-de-una-periodista-y-activista-feminista-en-jujuy/">Investigan la muerte de una periodista y activista feminista en Jujuy</a></li>
                </ul>

   

 </div>
</div>
</div>
</div>

                </div>

                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="https://eldiariodesanluis.com" alt="Contenido Periodístico Independiente"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://eldiariodesanluis.com/category/nacional/"><span>NACIONAL</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://eldiariodesanluis.com/category/provincial/"><span>PROVINCIAL</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://eldiariodesanluis.com/category/mundo/"><span>MUNDO</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://eldiariodesanluis.com/category/politica/"><span>POLÍTICA</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://eldiariodesanluis.com/category/policial/"><span>POLICIAL</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://eldiariodesanluis.com/category/deporte/"><span>DEPORTE</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://eldiariodesanluis.com/category/sociedad/"><span>SOCIEDAD</span></a></li>
<li id="menu-item-5986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5986"><a title="SALUD" href="https://eldiariodesanluis.com/category/salud/"><span>SALUD</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2">
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>SEGUINOS</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/ElDiariodesanluisWEB/" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/DiarioSanLuis" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="https://plus.google.com/u/0/105443671864013716939" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="https://www.eldiariodesanluis.com/feed/" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                        
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                                                            </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="https://eldiariodesanluis.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>
                </nav>

            </header>

<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container  center_350">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-54328 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-provincial category-sociedad" id="post-54328" itemscope="" itemtype="http://schema.org/Review">

                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo</h2>
                                <p class="post-meta">
                                                                   <span class="date updated"><i class="icon-calendar"></i> Jun 04, 2020</span> 

								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="https://eldiariodesanluis.com/category/home/" rel="category tag">HOME</a>, <a href="https://eldiariodesanluis.com/category/provincial/" rel="category tag">PROVINCIAL</a>, <a href="https://eldiariodesanluis.com/category/sociedad/" rel="category tag">SOCIEDAD</a></span>
                                   
                                                                        <span class="meta-comment last-meta"><a href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>

                               <hr class="none" />








                                <hr class="none" />
                                                                <ul class="tag-cat">
                                                                    </ul>                                                                                                   <div class="clearfix"></div>







                                <div class="share-post">
                                 <ul>
                                 
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                      
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" data-text="El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>

                                    
                                    
<li>
<div class="g-plusone" data-size="medium" data-href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" data-counter="right"></script></li>

                                  
              </ul>
             <div class="clear"></div>

              </div>




			 <hr class="none" /><br>
<div class="clearfix"></div>
                              
                                <h4><span style="color: #808080;">El gobernador Alberto Rodríguez Saá se refirió al convenio firmado este martes con su par de La Pampa, Sergio Ziliotto. Lo definió como un “renacer de la esperanza”.</span></h4>
<p><img class="alignnone size-full wp-image-54329" src="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2020/06/DSC_5296-630x420.jpg?fit=630%2C420&#038;ssl=1" alt="DSC_5296-630x420" srcset="https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2020/06/DSC_5296-630x420.jpg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/eldiariodesanluis.com/wp-content/uploads/2020/06/DSC_5296-630x420.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 630px) 100vw, 630px" data-recalc-dims="1" /></p>
<p>“Ayer firmamos el convenio complementario, dentro del ‘Tratado del Caldén’, de cooperación entre las provincias de San Luis y La Pampa. Firmamos algo que sería insólito en otro momento, pero que es tan importante en esta lucha contra la pandemia del coronavirus. San Luis y nuestra hermana provincia tienen el mismo estatus sanitario, tuvimos casos confirmados y todos están de alta. Es extraordinaria la similitud entre ambas en este punto”, dijo el mandatario puntano durante el reporte de este miércoles.</p>
<p>“Tenemos distintos protocolos y los tenemos que afinar. San Luis está preparado, La Pampa por su legislación interna, requiere que este paso sea aprobado por la legislatura y se está haciendo por estas horas. Pensamos que el lunes ya abriríamos esa frontera. Esto quiere decir que nuestros hermanos pampeanos pueden circular como si fueran puntanos; y los puntanos como si fueran pampeanos. Esto favorece el comercio, el transporte, las familias, el enorme tránsito de trabajadores y algo que es muy importante y despierta entusiasmo, la posibilidad turística. Ya estamos trabajando en los protocolos de hotelería y gastronomía. Una vez aprobados, queda enviarlos a la Nación para ser autorizados y que se habilite el turismo interno”, agregó Rodríguez Saá.</p>
<p>“Es una enorme alegría en la hotelería de las dos provincias, especialmente en Merlo y la costa del Comechingones. Esto significa muchas posibilidades que generan esperanza, en Villa Mercedes, El Trapiche, Quines, San Francisco y en toda la provincia. También, estamos pensando, especulando, sobre la posibilidad que los chicos puedan hacer el viaje de egresados, a algunos de estos destinos. Sé que nos es la posibilidad esperada o los sueños que tenían el año pasado, pero esos sueños se vieron muy acotados con la pandemia y hoy pueden renacer”, finalizó el gobernador quien no descartó que lo realizado con La Pampa pueda replicarse con otras provincias, siempre cuidando el estatus sanitario de San Luis.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartir esta publicación</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54328" class="share-facebook sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=El%20acuerdo%20con%20La%20Pampa%20favorece%20al%20comercio%2C%20al%20transporte%20y%20abre%20una%20posibilidad%20al%20turismo https%3A%2F%2Feldiariodesanluis.com%2F2020%2F06%2F04%2Fel-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-54328" class="share-linkedin sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en LinkedIn (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54328" class="share-twitter sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-54328" class="share-pinterest sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Hac clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54328" class="share-google-plus-1 sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-54328" class="share-skype sd-button share-icon no-text" href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/?share=skype" target="_blank" title="Compartir en Skype"><span></span><span class="sharing-screen-reader-text">Compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
							
                            
                              
                                










                                <div class="share-post">
                                 <ul>
                                 
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                      
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" data-text="El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>

                                    
                                    
<li>
<div class="g-plusone" data-size="medium" data-href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" data-counter="right"></script></li>

                                  
              </ul>
             <div class="clear"></div>

              </div>








                                

                            
                            <div class="postnav">


                                                                    <a href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual</a>

                                
                                                                    <a href="https://eldiariodesanluis.com/2020/06/04/el-gobernador-participo-de-una-videoconferencia-con-alberto-fernandez/" id="nextpost">El gobernador participó de una videoconferencia con Alberto Fernández<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                


                            </div>
                            <hr class="none">
                                                       


                        
                                                            <div class="relativepost clearfix">
                        <h5>Noticias relacionadas</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/" title="Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual"><img src="https://eldiariodesanluis.com/wp-content/uploads/2020/06/sdf.fw_-120x85.png" alt="Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/" rel="bookmark" title="Permanent link to Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual">
									Conflicto en Merlo: Provincia y...
                                    </a>

                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 04, 2020</span>                                     	<span class="meta-comment last-meta"><a href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>

                            </li>
                            </ul>

                    </div>
                    
                                        <div class="moreincategories clearfix">

                        <h5>Más en esta categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/" title="Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual"><img src="https://eldiariodesanluis.com/wp-content/uploads/2020/06/sdf.fw_-120x85.png" alt="Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/" rel="bookmark" title="Permanent link to Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual">
									Conflicto en Merlo: Provincia y...                                    </a>

                            <p class="post-meta">
                                                                       <span class="meta-date"><i class="icon-calendar"></i> Jun 04, 2020</span>
                                                                            	<span class="meta-comment last-meta"><a href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>

                                </div>


                            </li>
                            </ul>

                    </div>

                     					<hr class="none" />

                    <!-- comment -->
                    



<div id="comments" class="comments-area">

	
		
	 

</div><!-- #comments .comments-area -->

</div>
                            <!-- end post -->
  
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="ubm-banners-56" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.visitarsanluis.com/?utm_source=eldiariodesanluis&utm_medium=promotion&utm_campaign=registro+comercios&utm_content=banner" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/170-banner.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-banners-58" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/7iXEsfz3V1I" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/180-Incendios Forestales (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-banners-54" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/DeYCD1Z9H84" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/177-Violencia de Género (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/O80gIMb7E2Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div><div id="ubm-banners-57" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/cyCXnd-DTE8" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/181-Juego de Promos 2020 (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="https://eldiariodesanluis.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li></ul>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 centro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6761753741506743"
     data-ad-slot="4784886313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>Seguinos en Facebook</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_es/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ElDiariodesanluisWEB/"  data-show-faces="true"  data-stream="true" data-header="true"></div>
					

			</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Inicio Codigo PrecioDolar.com.ar --> <a href="https://www.preciodolar.com.ar" title="Precio del Dolar" target="_blank"><img src="https://www.preciodolar.com.ar/imgdolar.php" alt="Cotización del Dólar"></a><!-- Fin PrecioDolar.com.ar --></div>
		</div><div id="ubm-banners-23" class="widget ubm_widget"><h3 class="widget-title"><span>Avisos - Clasificados - Gratuitos</span></h3>        <div class="ubm_banner">
                        <a href="https://www.facebook.com/groups/EldiariodesanluisClasificados" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/26-18221698_1790866111229820_7546271821720456475_n.jpg" alt="" />
                            </a>
                    </div>
        </div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://eldiariodesanluis.com/2020/06/04/conflicto-en-merlo-provincia-y-municipio-trabajan-para-solucion-a-cada-caso-de-forma-individual/">Conflicto en Merlo: Provincia y municipio trabajan para solución a cada caso de forma individual</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/">El acuerdo con La Pampa favorece al comercio, al transporte y abre una posibilidad al turismo</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/06/04/el-gobernador-participo-de-una-videoconferencia-con-alberto-fernandez/">El gobernador participó de una videoconferencia con Alberto Fernández</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/06/04/madeleine-mccann-investigan-a-un-condenado-por-abuso-sexual/">Madeleine McCann: investigan a un condenado por abuso sexual</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/06/04/investigan-la-muerte-de-una-periodista-y-activista-feminista-en-jujuy/">Investigan la muerte de una periodista y activista feminista en Jujuy</a>
						</li>
				</ul>
		</div>		<div id="ubm-banners-24" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/ElDiariodesanluisWEB/" target="_blank" rel="nofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/27-hacete fan.png" alt="" />
                            </a>
                    </div>
        </div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Director Santiago Altamirano - Producciones Periodísticas ElDiarioDeSanLuis.com - 
Copyright 2016/ Todos los derechos reservados</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                                        
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<div style="display:none">
	</div>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-pocket', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-tumblr', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-linkedin', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-twitter', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
			return false;
		});
		</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/06/04/el-acuerdo-con-la-pampa-favorece-al-comercio-al-transporte-y-abre-una-posibilidad-al-turismo/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://eldiariodesanluis.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-google-plus-1', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-telegram', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-skype', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
			return false;
		});
		</script>
		<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/comment-reply.min.js?ver=4.5.21'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiariodesanluis.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/eldiariodesanluis.com\/wp-admin\/admin-ajax.php","nonce":"c5ee76e7e0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/selectnav.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/superfish.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/wp-embed.min.js?ver=4.5.21'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'155419492',post:'54328',tz:'-3',srv:'eldiariodesanluis.com'} ]);
	_stq.push([ 'clickTrackerInit', '155419492', '54328' ]);
</script>
</body>
</html>

