<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
   <title>Villa Mercedes: Un joven murió apuñalado tras una pelea &#8211; El Diario de San Luis</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->
        <!--[if IE 7]>
        <link rel="stylesheet" href="https://eldiariodesanluis.com/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->

        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                            <link rel="shortcut icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/favic.fw_.png">
        


<meta property="og:image" content="https://eldiariodesanluis.com/wp-content/uploads/2020/07/2-4-930x524-150x150.jpg"/>
	  
<!-- All in One SEO Pack 2.3.10.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="keywords" itemprop="keywords" content="home,provincial,sociedad" />

<link rel="canonical" href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; Feed" href="https://eldiariodesanluis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; RSS de los comentarios" href="https://eldiariodesanluis.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario de San Luis &raquo; Villa Mercedes: Un joven murió apuñalado tras una pelea RSS de los comentarios" href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/eldiariodesanluis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.22"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tiempocom_style-css'  href='https://eldiariodesanluis.com/wp-content/plugins/tiempocom/static/css/default.css?ver=4.5.22' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://eldiariodesanluis.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://eldiariodesanluis.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid ##0000F;
}

</style>
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://eldiariodesanluis.com/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/base.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/amazium.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/shortcode.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/flexslider.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/style.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/layout.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/font-awesome.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/mediaelementplayer.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://eldiariodesanluis.com/wp-content/themes/themerush/css/custom.php?ver=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.5.22'></script>
<link rel='https://api.w.org/' href='https://eldiariodesanluis.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eldiariodesanluis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eldiariodesanluis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.22" />
<link rel='shortlink' href='https://wp.me/paw7I0-erS' />
<link rel="alternate" type="application/json+oembed" href="https://eldiariodesanluis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesanluis.com%2F2020%2F07%2F21%2Fvilla-mercedes-un-joven-murio-apunalado-tras-una-pelea%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eldiariodesanluis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feldiariodesanluis.com%2F2020%2F07%2F21%2Fvilla-mercedes-un-joven-murio-apunalado-tras-una-pelea%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="7b1b3300cb88600076702900109d30006bca0300a822ae00bdcfe00005054000" async></script><meta name="google-site-verification" content="XFaU7lNqExDoBJ_WTjY5YOi63FtcJntDf7LzLSYzaGg" /><meta name="google-site-verification" content="eUWA8bMVfI-LQFWKai94zXzSfO_0x4QnDSqwQB8N8_U" /><meta name="google-site-verification" content="gCvglVAXSX4qPcie2NSZq3H4II11oagSlsSSsix4sNU" />
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1602918236691276', {}, {
    "agent": "wordpress-4.5.22-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1602918236691276&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Villa Mercedes: Un joven murió apuñalado tras una pelea" />
<meta property="og:url" content="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" />
<meta property="og:description" content="La víctima tiene 27 años y dos hijos. Estaba de festejo en su casa, ingresaron personas y se quiso defender. Ocurrió en el Barrio 70 Viviendas. El martes cerca de las 3:30 un hombre de 26 años muri…" />
<meta property="article:published_time" content="2020-07-21T15:41:13+00:00" />
<meta property="article:modified_time" content="2020-07-21T16:15:51+00:00" />
<meta property="og:site_name" content="El Diario de San Luis" />
<meta property="og:image" content="https://eldiariodesanluis.com/wp-content/uploads/2020/07/2-4-930x524.jpg" />
<meta property="og:image:width" content="930" />
<meta property="og:image:height" content="524" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@DiarioSanLuis" />
<meta name="twitter:image" content="https://eldiariodesanluis.com/wp-content/uploads/2020/07/2-4-930x524.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DiarioSanLuis" />
<link rel="icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-32x32.png" sizes="32x32" />
<link rel="icon" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-180x180.png" />
<meta name="msapplication-TileImage" content="https://eldiariodesanluis.com/wp-content/uploads/2019/08/cropped-favic.fw_-270x270.png" />

<style id="custom-css-css">/*
Te damos la bienvenida a CSS personalizado

Para saber cómo funciona, ve a http://wp.me/PEmnE-Bt
*/</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="875321bd30abf90bae4940e79d4e2b60"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84922331-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- end head -->
</head>
<meta property="fb:pages" content="1602918236691276" />

<body class="single single-post postid-55544 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div class="container-wrap full-wrapper three-columns-layout">

            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">


                    
                        <div class="grid_6 header-top-left"><p class="date"><span>Última actualización</span> julio 21st, 2020 3:59 PM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                                                                                </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_12">
                            <!-- begin logo -->
                            <h1>
                                <a href="https://eldiariodesanluis.com" alt="Contenido Periodístico Independiente">
                                                                                                                <img src="https://eldiariodesanluis.com/wp-content/uploads/2019/08/DIARIO.fw_-25.png" alt="Contenido Periodístico Independiente"/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>



                            


                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="https://eldiariodesanluis.com/2020/07/21/tamayo-te-cuida-la-falta-de-transporte-le-dio-un-buen-empujon-a-la-venta-de-bicicletas/">Tamayo te cuida: La falta de transporte le dio un buen empujón a la venta de bicicletas</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/07/21/robo-en-una-casa-en-remodelacion-y-forcejeo-con-un-albanil-fue-preso/">Robó en una casa en remodelación y forcejeó con un albañil: fue preso</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/07/21/atencion-ciudadanos-la-unsl-promociona-online-las-carreras-que-dictara-en-el-2021/">Atención Ciudadanos:  La UNSL promociona online las carreras que dictará en el 2021</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/07/21/bomberos-sofocaron-un-principio-de-incendio-en-una-vivienda/">Bomberos sofocaron un principio de incendio en una vivienda</a></li>
                <li><a href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/">Villa Mercedes: Un joven murió apuñalado tras una pelea</a></li>
                </ul>

   

 </div>
</div>
</div>
</div>

                </div>

                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="https://eldiariodesanluis.com" alt="Contenido Periodístico Independiente"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://eldiariodesanluis.com/category/nacional/"><span>NACIONAL</span></a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://eldiariodesanluis.com/category/provincial/"><span>PROVINCIAL</span></a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://eldiariodesanluis.com/category/mundo/"><span>MUNDO</span></a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://eldiariodesanluis.com/category/politica/"><span>POLÍTICA</span></a></li>
<li id="menu-item-54853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54853"><a href="https://eldiariodesanluis.com/category/pagina-5/"><span>PÁGINA 5</span></a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://eldiariodesanluis.com/category/policial/"><span>POLICIAL</span></a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://eldiariodesanluis.com/category/deporte/"><span>DEPORTE</span></a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26"><a href="https://eldiariodesanluis.com/category/sociedad/"><span>SOCIEDAD</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2">
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>SEGUINOS</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/ElDiariodesanluisWEB/" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/DiarioSanLuis" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="https://plus.google.com/u/0/105443671864013716939" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="https://www.eldiariodesanluis.com/feed/" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                        
                                                                                  <li>
                                       <a href="#" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                                                            </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="https://eldiariodesanluis.com" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>
                </nav>

            </header>

<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container  center_350">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-55544 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-provincial category-sociedad" id="post-55544" itemscope="" itemtype="http://schema.org/Review">

                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Villa Mercedes: Un joven murió apuñalado tras una pelea</h2>
                                <p class="post-meta">
                                                                   <span class="date updated"><i class="icon-calendar"></i> Jul 21, 2020</span> 

								   
                                                                        </p>

                               <hr class="none" />








                                <hr class="none" />
                                                                <ul class="tag-cat">
                                                                    </ul>                                                                                                   <div class="clearfix"></div>







                                <div class="share-post">
                                 <ul>
                                 
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                      
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-text="Villa Mercedes: Un joven murió apuñalado tras una pelea" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>

                                    
                                    
<li>
<div class="g-plusone" data-size="medium" data-href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-counter="right"></script></li>

                                  
              </ul>
             <div class="clear"></div>

              </div>




			 <hr class="none" /><br>
<div class="clearfix"></div>
                              
                                <h4 class="articulo--intro">La víctima tiene 27 años y dos hijos. Estaba de festejo en su casa, ingresaron personas y se quiso defender. Ocurrió en el Barrio 70 Viviendas.</h4>
<p><img class="alignnone size-full wp-image-55545" src="https://i1.wp.com/eldiariodesanluis.com/wp-content/uploads/2020/07/2-4-930x524.jpg?fit=930%2C524&#038;ssl=1" alt="2-4-930x524" srcset="https://i1.wp.com/eldiariodesanluis.com/wp-content/uploads/2020/07/2-4-930x524.jpg?resize=930%2C524&amp;ssl=1 930w, https://i1.wp.com/eldiariodesanluis.com/wp-content/uploads/2020/07/2-4-930x524.jpg?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/eldiariodesanluis.com/wp-content/uploads/2020/07/2-4-930x524.jpg?resize=768%2C433&amp;ssl=1 768w" sizes="(max-width: 930px) 100vw, 930px" data-recalc-dims="1" /></p>
<p>El martes cerca de las 3:30 un hombre de 26 años murió, en un confuso episodio protagonizado en el Barrio 70 Viviendas, ubicada en la calle Asia al final, al noroeste de la ciudad de Villa Mercedes.</p>
<p>Al parecer, la víctima disputó una riña luego de estar en su casa festejando el Día del Amigo con conocidos, cuando ingresaron algunas personas por la ventana, en un presunto intento de robo. Eso hizo que se produjera una riña en la calle y, finalmente, perdió la vida. El fallecido tenía dos hijos.</p>
<p>Personal del Sempro constató el deceso de la víctima, que recibió dos heridas letales de arma blanca en el estómago.</p>
<p>“La persona fallecida es un hombre de 26 años de edad, identificado como Franco La Torre”, indicó el personal dependiente de la Dirección General de Investigaciones.</p>
<p>En el lugar del hecho, la Policía Científica realizó las pericias correspondientes. Se realizaron diversos rastrillajes y allanamientos en el barrio, por los cuales se detuvo a 4 personas: 2 hombres y 2 menores de edad.</p>
<p>Tomó intervención el Juzgado Penal N° 2, de la Segunda Circunscripción Judicial, y el Departamento Homicidios está a cargo de las actuaciones sumariales, informaron desde Relaciones Policiales.</p>
<p>El cuerpo fue trasladado a la morgue judicial para la realización de la necropsia.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartir esta publicación</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Villa%20Mercedes%3A%20Un%20joven%20muri%C3%B3%20apu%C3%B1alado%20tras%20una%20pelea https%3A%2F%2Feldiariodesanluis.com%2F2020%2F07%2F21%2Fvilla-mercedes-un-joven-murio-apunalado-tras-una-pelea%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2Feldiariodesanluis.com%2F2020%2F07%2F21%2Fvilla-mercedes-un-joven-murio-apunalado-tras-una-pelea%2F&name=Villa%20Mercedes%3A%20Un%20joven%20muri%C3%B3%20apu%C3%B1alado%20tras%20una%20pelea" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Feldiariodesanluis.com%2F2020%2F07%2F21%2Fvilla-mercedes-un-joven-murio-apunalado-tras-una-pelea%2F&amp;title=Villa%20Mercedes%3A%20Un%20joven%20muri%C3%B3%20apu%C3%B1alado%20tras%20una%20pelea" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-text="Villa Mercedes: Un joven murió apuñalado tras una pelea" data-via="DiarioSanLuis" >Tweet</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Feldiariodesanluis.com%2F2020%2F07%2F21%2Fvilla-mercedes-un-joven-murio-apunalado-tras-una-pelea%2F&#038;media=https%3A%2F%2Feldiariodesanluis.com%2Fwp-content%2Fuploads%2F2020%2F07%2F2-4-930x524.jpg&#038;description=Villa%20Mercedes%3A%20Un%20joven%20muri%C3%B3%20apu%C3%B1alado%20tras%20una%20pelea" data-pin-do="buttonPin" data-pin-config="beside" rel="lightbox[55544]"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=960" data-recalc-dims="1" /></a></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/"></div></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button" href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div></div></div>
							
                            
                              
                                










                                <div class="share-post">
                                 <ul>
                                 
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                      
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-text="Villa Mercedes: Un joven murió apuñalado tras una pelea" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>

                                    
                                    
<li>
<div class="g-plusone" data-size="medium" data-href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" data-counter="right"></script></li>

                                  
              </ul>
             <div class="clear"></div>

              </div>








                                

                                                       


                        
                                        
                    					<hr class="none" />

                    <!-- comment -->
                    



<div id="comments" class="comments-area">

	
		
	 

</div><!-- #comments .comments-area -->

</div>
                            <!-- end post -->
  
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="ubm-banners-59" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/Nd4YjvQwmxo" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/195-Vigilancia Epidemiológica (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-banners-56" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/sIHoUkEbWrE" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/192-Ahora Depende de Vos (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="ubm-banners-58" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://youtu.be/0UTnQ6i6cjY" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/194-DPIP, Nuevo Vencimiento Moratoria (400 x 400 px) .gif" alt="" />
                            </a>
                    </div>
        </div><div id="text-9" class="widget widget_text">			<div class="textwidget"><iframe width="100%" height="100%" src="https://www.youtube.com/embed/O80gIMb7E2Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</div><div id="ubm-banners-57" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.visitarsanluis.com/?utm_source=eldiariodesanluis&utm_medium=promotion&utm_campaign=registro+comercios&utm_content=banner" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/170-banner.jpg" alt="" />
                            </a>
                    </div>
        </div><div id="rss_links-2" class="widget widget_rss_links"><ul><li><a target="_self" href="https://eldiariodesanluis.com/feed/" title="Suscribirse a Entradas">RSS - Entradas</a></li></ul>
</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 centro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6761753741506743"
     data-ad-slot="4784886313"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>Seguinos en Facebook</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_es/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ElDiariodesanluisWEB/"  data-show-faces="true"  data-stream="true" data-header="true"></div>
					

			</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Inicio Codigo PrecioDolar.com.ar --> <a href="https://www.preciodolar.com.ar" title="Precio del Dolar" target="_blank"><img src="https://www.preciodolar.com.ar/imgdolar.php" alt="Cotización del Dólar"></a><!-- Fin PrecioDolar.com.ar --></div>
		</div><div id="ubm-banners-23" class="widget ubm_widget"><h3 class="widget-title"><span>Avisos - Clasificados - Gratuitos</span></h3>        <div class="ubm_banner">
                        <a href="https://www.facebook.com/groups/EldiariodesanluisClasificados" target="_blank" rel="dofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/26-18221698_1790866111229820_7546271821720456475_n.jpg" alt="" />
                            </a>
                    </div>
        </div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Entradas recientes</span></h3>		<ul>
					<li>
				<a href="https://eldiariodesanluis.com/2020/07/21/tamayo-te-cuida-la-falta-de-transporte-le-dio-un-buen-empujon-a-la-venta-de-bicicletas/">Tamayo te cuida: La falta de transporte le dio un buen empujón a la venta de bicicletas</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/07/21/robo-en-una-casa-en-remodelacion-y-forcejeo-con-un-albanil-fue-preso/">Robó en una casa en remodelación y forcejeó con un albañil: fue preso</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/07/21/atencion-ciudadanos-la-unsl-promociona-online-las-carreras-que-dictara-en-el-2021/">Atención Ciudadanos:  La UNSL promociona online las carreras que dictará en el 2021</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/07/21/bomberos-sofocaron-un-principio-de-incendio-en-una-vivienda/">Bomberos sofocaron un principio de incendio en una vivienda</a>
						</li>
					<li>
				<a href="https://eldiariodesanluis.com/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/">Villa Mercedes: Un joven murió apuñalado tras una pelea</a>
						</li>
				</ul>
		</div>		<div id="ubm-banners-24" class="widget ubm_widget">        <div class="ubm_banner">
                        <a href="https://www.facebook.com/ElDiariodesanluisWEB/" target="_blank" rel="nofollow">
                    	<img src="https://eldiariodesanluis.com/wp-content/uploads/useful_banner_manager_banners/27-hacete fan.png" alt="" />
                            </a>
                    </div>
        </div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Producciones Periodísticas - El Diario de San Luis -  Copyright 2016/ Todos los derechos reservados</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                                        
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

	<div style="display:none">
	</div>
		<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-facebook', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
			return false;
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script><script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2020/07/21/villa-mercedes-un-joven-murio-apunalado-tras-una-pelea/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://eldiariodesanluis.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
			<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script type="text/javascript">
		var windowOpen;
		jQuery(document.body).on('click', 'a.share-telegram', function() {
			if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
				windowOpen.close();
			}
			windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
			return false;
		});
		</script>
				<script>
		(function(r, d, s) {
			r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
				var js, sjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(p.id)) { return; }
				js = d.createElement(s);
				js.id = p.id;
				js.src = p.scriptToLoad;
				js.onload = p.callback
				sjs.parentNode.insertBefore(js, sjs);
			};
			var p = {
				scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
				id: 'skype_web_sdk'
			};
			r.loadSkypeWebSdkAsync(p);
		})(window, document, 'script');
		</script>
		<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/comment-reply.min.js?ver=4.5.22'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/eldiariodesanluis.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"1","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/eldiariodesanluis.com\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202030'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/eldiariodesanluis.com\/wp-admin\/admin-ajax.php","nonce":"d2a6a5f06b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.flexslider.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/selectnav.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/superfish.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/jquery.sticky.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-content/themes/themerush/js/custom.js?ver=2.0'></script>
<script type='text/javascript' src='https://eldiariodesanluis.com/wp-includes/js/wp-embed.min.js?ver=4.5.22'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202030.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'155419492',post:'55544',tz:'-3',srv:'eldiariodesanluis.com'} ]);
	_stq.push([ 'clickTrackerInit', '155419492', '55544' ]);
</script>
</body>
</html>


<!-- Dynamic page generated in 0.555 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-21 18:21:36 -->

<!-- super cache -->